Внимание! Не обновлять подконтрольные телефоны до 9 Android

Опубликовано Опубликовано в рубрике Блог, Статьи

Уважаемые пользователи сервиса VkurSe!

Огромная просьба: не обновлять подконтрольные телефоны до 9 Android – не представляется возможность вести запись разговоров.

Мы работаем над этим, но пока обновленной версии под 9 Android нет.